Jump to content


Photo

[HLAE] campath problem


  • Please log in to reply
5 replies to this topic

#1 NEMANJARMH

NEMANJARMH

    KGB Sergeant

  • Members
  • 300 posts

Posted 27 December 2010 - 04:14 PM

Problem : uradim sve kako treba , kliknem na 1 campath i idem go to , prebaci mi se na prvi cam , kliknem start , i sad umesto da kamera prati campath ona ostaje u mestu a klip nastavlja , pochelo mi se deshavati nakon nekoliko uspeshno uradjenih campathova i sada je konstantan problem ...
  • 0

#2 RavenTL

RavenTL

    KGB Staff Sergeant

  • Members
  • 687 posts

Posted 27 December 2010 - 04:16 PM

ne treba da ga stavljas na prvi nego pre njega, jer u tom trenutku pocinje. a ti kad sklonis konzolu vec je kasno :P
znaci,kad sve resis vrati se par sekundi u nazad pa snimaj ;)

Edited by RavenTL, 27 December 2010 - 04:17 PM.

  • 0

#3 NEMANJARMH

NEMANJARMH

    KGB Sergeant

  • Members
  • 300 posts

Posted 27 December 2010 - 04:31 PM

ja ne znam da li mene neko zebava danas ili shta , sad se stvorio novi problem -.- , startujem , udjem u hlae i zatim

Posted Image


unapred hvala za pomoc.
  • 0

#4 NEMANJARMH

NEMANJARMH

    KGB Sergeant

  • Members
  • 300 posts

Posted 27 December 2010 - 09:02 PM

Drugi problem se , naizgled , reshio sam od sebe , a prvi problem poslushao sam tvoj savet i radi :D hvalaaa :D
  • 0

#5 Symphony

Symphony

    KGB Sergeant

  • Members
  • 276 posts
  • LocationNovi Sad/Ruma

Posted 28 December 2010 - 02:34 PM

Desava se taj bug ponekad, launch-ujes i on izbaci error, odma potom startujes opet i sve radi.
  • 0
a.k.a. R'man.
feel the heavy!

#6 NEMANJARMH

NEMANJARMH

    KGB Sergeant

  • Members
  • 300 posts

Posted 28 December 2010 - 03:51 PM

deshava se to , ali kod mene npr pojavi se prb pokusham da udjem nece , onda 20min radim neshto drugo , probam o5 hlae oce :D
  • 0