Jump to content


Photo

Procesor pitanje!


  • Please log in to reply
35 replies to this topic

#1 nIKOLA__

nIKOLA__

    KGB Sergeant

  • Members
  • 314 posts
  • LocationProkuplje

Posted 10 July 2011 - 05:21 PM

Prosli put kada su mi radili sistem neki ljudi, stanje procesora mi se promenilo, ili kako vec. E ovako, pre mi je bio 1.7GHz 2500+, a posle tog sistema, on se promenio na 1.1GHz 3200+. I sad kad pokusam da igram CS sa TS-om pada fps MNOGO! Ne moze da se puca, a pre je moglo. Procesor je AMD Sempron. Je l' moze to da se nekako vrati na staro? Jer ja ovako nista ne mogu. Molim vas pomozite. Fala unapred!
  • 0

www.youtube.com/user/mardza95
 


#2 AyS^

AyS^

    Administrator

  • Administrators
  • 6,362 posts
  • LocationBeograd

Posted 10 July 2011 - 05:27 PM

idi u bios,nadji opciju Cool 'n Quiet i stavi na disable,Exit,Save and Exit.
  • 0
Posted Image
Posted Image

#3 nIKOLA__

nIKOLA__

    KGB Sergeant

  • Members
  • 314 posts
  • LocationProkuplje

Posted 10 July 2011 - 05:32 PM

Evo sad cu da pokusam. :)
  • 0

www.youtube.com/user/mardza95
 


#4 nIKOLA__

nIKOLA__

    KGB Sergeant

  • Members
  • 314 posts
  • LocationProkuplje

Posted 10 July 2011 - 05:43 PM

Usao sam u bios, ali nigde nema te opcije. :O Izgleda je ovaj moj praistorijski, evo slike, pa ako mozes odatle da mi kazes gde da udjem i sta da iskljucim.

http://i54.tinypic.com/nzqdt5.jpg
  • 0

www.youtube.com/user/mardza95
 


#5 AyS^

AyS^

    Administrator

  • Administrators
  • 6,362 posts
  • LocationBeograd

Posted 10 July 2011 - 06:07 PM

trazi pod advanced.... http://h3.abload.de/...1020595ih91.jpg pisace ti Cool n Quiet ili CnQ
  • 0
Posted Image
Posted Image

#6 popneco

popneco

    ArchDaily

  • Members
  • 1,897 posts
  • LocationCacak

Posted 10 July 2011 - 06:20 PM

Tebi praktichno procesor vuche onoliko koliko mu je potrebno u tom trenutku to ti je CNQ
  • 0

#7 nIKOLA__

nIKOLA__

    KGB Sergeant

  • Members
  • 314 posts
  • LocationProkuplje

Posted 10 July 2011 - 06:21 PM

Brate, ja ili sam corav, ili nesto 2. Kod mene u advanced ima samo ovo http://i55.tinypic.com/m81uns.jpg

Ne zelim nesto da diram da ne bih nesto prejebao. Kazi sta ovde treba da se uradi, ako je to to.
  • 0

www.youtube.com/user/mardza95
 


#8 AyS^

AyS^

    Administrator

  • Administrators
  • 6,362 posts
  • LocationBeograd

Posted 10 July 2011 - 06:29 PM

imas ispod Advanced BIOS features.... Advanced Chipset Features
  • 0
Posted Image
Posted Image

#9 nIKOLA__

nIKOLA__

    KGB Sergeant

  • Members
  • 314 posts
  • LocationProkuplje

Posted 10 July 2011 - 06:41 PM

Sve sam to gledao, i malo pre, ali nigde nema tog Cool 'n' Quiet ili CNQ.

U Advanced Chipset Features ima ovo : http://i56.tinypic.com/124hpq1.jpg

A u ovom 1.(DRAM Timing Control) ima ovo : http://i53.tinypic.com/2jd4yth.jpg
Sta sad tu trebam da uradim? :D Znam da mnogo smaram, ali sta cu kad ne znam. :/
  • 0

www.youtube.com/user/mardza95
 


#10 IvaNftw

IvaNftw

    KGB alfa admin

  • Global Moderators
  • 2,287 posts
  • Locationtri lepe

Posted 10 July 2011 - 06:50 PM

zovi tolemaniu :D Taj zna u kom grmu lezi zec :D
  • 0

#11 AyS^

AyS^

    Administrator

  • Administrators
  • 6,362 posts
  • LocationBeograd

Posted 10 July 2011 - 06:56 PM

au,to je prastari AMD :fp:

Pitaj ovog IvanFTW,zna on 100%:psiho:
  • 0
Posted Image
Posted Image

#12 nIKOLA__

nIKOLA__

    KGB Sergeant

  • Members
  • 314 posts
  • LocationProkuplje

Posted 10 July 2011 - 06:59 PM

Hahahah, ja kazem praistorijski. :D Pomazite ako znate, mnogo mi je vazno ovo. Hvala ajs i za ovo sto si se mucio. :)
  • 0

www.youtube.com/user/mardza95
 


#13 nIKOLA__

nIKOLA__

    KGB Sergeant

  • Members
  • 314 posts
  • LocationProkuplje

Posted 10 July 2011 - 07:21 PM

Opet niko da pomogne, fu*k! -.-
  • 0

www.youtube.com/user/mardza95
 


#14 AyS^

AyS^

    Administrator

  • Administrators
  • 6,362 posts
  • LocationBeograd

Posted 10 July 2011 - 07:34 PM

pa ne bleje svi 24h na forumu,nedelja je,lepo vreme... radnim danima...je isto lepo vreme,samo sto rade :troll::monkey:
  • 0
Posted Image
Posted Image

#15 nIKOLA__

nIKOLA__

    KGB Sergeant

  • Members
  • 314 posts
  • LocationProkuplje

Posted 10 July 2011 - 07:38 PM

Ma oke to, razumem naravno. :) Nego sam ocekivao da ce neko od vas, kako da kazem, iskusnijih oko hardware/software pomoci.
Ali dobro dosla je pomoc i od ostalih, naravno. :)
  • 0

www.youtube.com/user/mardza95
 


#16 hard

hard

    KGB Staff Sergeant

  • Members
  • 780 posts
  • LocationBeograd

Posted 10 July 2011 - 07:49 PM

Ako je 2500+ on fabricki radi na 1.74GHz (166x10,5), nadji fsb (front side bus) u BIOS-u i podesi na 166, i mnozilac na 10,5 ako je i on promenjen.
  • 0

#17 nIKOLA__

nIKOLA__

    KGB Sergeant

  • Members
  • 314 posts
  • LocationProkuplje

Posted 10 July 2011 - 08:26 PM

Hard, Nasao sam u BIOS-u CPU FSB CLOCK, koji je bio na 100MHz. Promenio sam na 166MHz. Save and exit, i kada sam rr comp, samo mi je pokazalo desktop i od jednom ona plava pozadina sa crnim slovima se prikazala, i pocelo je nesto da odbrojava kao, ne znam sta je bilo. Kad sam to video samo sam rr comp i opet usao u BIOS. To sto sam promenio vratio sam kao sto je bilo na 100MHz. Sta da radim sad?! :/ Izgleda ne moze to da se vrati?
  • 0

www.youtube.com/user/mardza95
 


#18 IvaNftw

IvaNftw

    KGB alfa admin

  • Global Moderators
  • 2,287 posts
  • Locationtri lepe

Posted 10 July 2011 - 08:30 PM

bsod :D Los,stari procesor :D fali mu napona,a i osecam da se greje kao lud ;)
Zato lepo pravac da beresh maline,mesec dana i kupi komp ka covjek :D
  • 0

#19 hard

hard

    KGB Staff Sergeant

  • Members
  • 780 posts
  • LocationBeograd

Posted 10 July 2011 - 08:44 PM

Hard, Nasao sam u BIOS-u CPU FSB CLOCK, koji je bio na 100MHz. Promenio sam na 166MHz. Save and exit, i kada sam rr comp, samo mi je pokazalo desktop i od jednom ona plava pozadina sa crnim slovima se prikazala, i pocelo je nesto da odbrojava kao, ne znam sta je bilo. Kad sam to video samo sam rr comp i opet usao u BIOS. To sto sam promenio vratio sam kao sto je bilo na 100MHz. Sta da radim sad?! :/ Izgleda ne moze to da se vrati?

Ma, mora da moze... Je l' imas opciju u BIOS-u Load Optimized Defaults, ili nesto tako? Ako imas ucitaj tu opciju i onda restartuj komp...
  • 0

#20 m.L

m.L

    KGB Master Sergeant

  • Members
  • 1,378 posts
  • LocationBeograd

Posted 10 July 2011 - 10:06 PM

C&Q nije postojao u soket A procesorima.

Magistrala je pomerena.

Takodje, ne postoji Sempron 3200+ za soket A.

Postoji samo AMD Athlon XP 3200+ (barton core)

Jedan od razloga zasto si popio BOSD jer verovatno taj Sempron(ako je uopste to u pitanju radi an 133MHz, a ne na 166).

Ajde ovako, uradi kako ti sada ja kazem;

Skini sa Torrenta Everest Ultimate Edition, i pod "motheboard" pogledaj koju plocu imas, napisi mi model.

Ili jos bolje, ako znas , napisi mi odmah koju plocu imas, i reci cu ti kako da sve vratis na staro. :)

Edited by m.L, 10 July 2011 - 10:07 PM.

  • 0
Phenom II 960t x4 4,0GHz @ CM TX2/4GB DDR3 1700MHz Kingston HyperX blu/ASUS M4N98TD EVO /HD6950 1GB Sapphire (Unlocked & 940/1375 1.2v)/WD 1,5TB 15EARS 64mb /Thermaltake v3/Chieftec CFT-750-14CS 750w/Acer x223HQ