Jump to content


Photo

resetovanje! =.=


  • Please log in to reply
24 replies to this topic

#1 zev

zev

    KGB Sergeant

  • Members
  • 369 posts

Posted 19 July 2011 - 06:22 PM

jbt da li se jos nekom desava da kad ide na youtube ili neki drugi stream i da otprilike posle 5-6 snimaka startovanih-otvaranja prozora ovo ono-da mu zabode komp, i ako pomera misa odmah i kuckne nesto na tastaturi pojavi se plavi ekran na sekund i resestuje se komp-a ako sacekam 30 sek i nista ne diram pojavi se shock flash plug in unresponsive i stisnem ok ali isti muski polni organ. Sta da radim? :(
  • 0

#2 lestanac

lestanac

    KGB Staff Sergeant

  • Members
  • 553 posts
  • LocationLestane

Posted 19 July 2011 - 09:37 PM

meni se to desava konstantno,cistio sam komp,istina bio je pun prasine,ali opet nista nije pomoglo,obarao sam sistem par puta,opet isti djavo..
  • 0

#3 cetonx

cetonx

    /dev/null

  • Global Moderators
  • 3,824 posts

Posted 20 July 2011 - 04:18 PM

Meni se to desavalo sa Google chrome pa sam ga reinstall i nema frke sada.
  • 0

Changchung


#4 zev

zev

    KGB Sergeant

  • Members
  • 369 posts

Posted 20 July 2011 - 04:24 PM

cini mi se da je najverovatnije do drajvera za graficku. probao sam i sa mozilom isto se desava. mozda se ne bi desavalo sa explorer 8. probacu to ili da instaliram stare drajvere za graficku koje sam dobio uz cd jer neke malo starije od trenutnih ne znam kako da nadjem. javicu sta uradim.
  • 0

#5 zev

zev

    KGB Sergeant

  • Members
  • 369 posts

Posted 21 July 2011 - 10:22 AM

jbt kako je zajebano da instaliras stare drajvere sve nesto kenja i nece da ih instalira :s324: nema veze iscekujem novu seriju sto pre...
  • 0

#6 lestanac

lestanac

    KGB Staff Sergeant

  • Members
  • 553 posts
  • LocationLestane

Posted 22 July 2011 - 02:06 PM

nadam se da sam resio problem,jer mi je pre 2 dana riknulo napajanje xD danas sam uzeo novo,pa cu videti da nije mozda bio problem do napajanja..
  • 0

#7 IvaNftw

IvaNftw

    KGB alfa admin

  • Global Moderators
  • 2,287 posts
  • Locationtri lepe

Posted 22 July 2011 - 02:23 PM

ako koristis operu ff,moguce je ;) Probaj chrome,skini zadnji flash player ;)
  • 0

#8 zev

zev

    KGB Sergeant

  • Members
  • 369 posts

Posted 27 July 2011 - 09:59 PM

mozda je resenje ako se iskljuci ono kad pocne video desni klik pa iskljucis hardwere acclereation nzm probao sam starije verizje adoba i nece da rade..
  • 0

#9 zev

zev

    KGB Sergeant

  • Members
  • 369 posts

Posted 29 July 2011 - 02:16 AM

e mislim da ovaj http://www.adobe.com.../downloads.html debager resava sve probleme evo sad sam gledao jutub 2 sata promenio milion klipova i nije blokiralo :D instaliraj ga i za svaki slucaj iskljuci ono sto sam napisao gore.
  • 0

#10 Zak94

Zak94

    KGB Soldier

  • Members
  • 29 posts

Posted 24 August 2011 - 06:27 PM

Prvi put cujem za ovo
EDIT BY MODERATOR

WARN.

2. Zabranjeno je spamovanje, floodovanje, "budzenje" postova i bumpovanje topica, osim na delovima foruma gde je to po pravilniku dozvoljeno (SPAM Headquarters).

Pročitaj pravilnik!
  • 0

#11 m.L

m.L

    KGB Master Sergeant

  • Members
  • 1,378 posts
  • LocationBeograd

Posted 24 August 2011 - 11:27 PM

Plavi ekran moze da bude svasta. Od monitora pa sve do napajanja, ili graficke. Sistem eliminacije po mom misljenju najbolje tu pomogne.
  • 0
Phenom II 960t x4 4,0GHz @ CM TX2/4GB DDR3 1700MHz Kingston HyperX blu/ASUS M4N98TD EVO /HD6950 1GB Sapphire (Unlocked & 940/1375 1.2v)/WD 1,5TB 15EARS 64mb /Thermaltake v3/Chieftec CFT-750-14CS 750w/Acer x223HQ

#12 IvaNftw

IvaNftw

    KGB alfa admin

  • Global Moderators
  • 2,287 posts
  • Locationtri lepe

Posted 25 August 2011 - 01:45 AM

lol monitor da bude uzrok bsoda :P tesko... :D
  • 0

#13 RadzA

RadzA

    KGB Sergeant

  • Members
  • 465 posts
  • LocationZajecar

Posted 28 August 2011 - 09:46 PM

jbt da li se jos nekom desava da kad ide na youtube ili neki drugi stream i da otprilike posle 5-6 snimaka startovanih-otvaranja prozora ovo ono-da mu zabode komp, i ako pomera misa odmah i kuckne nesto na tastaturi pojavi se plavi ekran na sekund i resestuje se komp-a ako sacekam 30 sek i nista ne diram pojavi se shock flash plug in unresponsive i stisnem ok ali isti muski polni organ. Sta da radim? :(


U zadnje vreme , i meni se ovo desava.. prvo sam reistalirao windows.. a onda posle nekoliko dana mi se komp sam restartuje i izbacuje neki plavi ekran.. medjutim, skinuo novi windows ( xp je u pitanju u oba slucaja ) i posle nekog vremena , slika se ZAMRZNE.. kao sto je napomenuo decko gore, par snimaka i zamrzne se, kao i kad odem afk ne radim nista za kompom - zamrzne se.. danas nije hteo da upali, cuje se zvuk i to , ali slika na monitoru nista.. iskljucio iz struje par sati i evo ga radi, ali mi se slika zamrzava konstantno cak se jednom sam restartovao... Da li je to do napajanja ili graficka ? Ili mozda da menjam windows opet?

Edited by RadzA, 28 August 2011 - 09:47 PM.

  • 0

#14 m.L

m.L

    KGB Master Sergeant

  • Members
  • 1,378 posts
  • LocationBeograd

Posted 29 August 2011 - 12:31 AM

lol monitor da bude uzrok bsoda :P tesko... :D


Covece. =D Hteo sam da kazem memorija. :waitwhat:
  • 0
Phenom II 960t x4 4,0GHz @ CM TX2/4GB DDR3 1700MHz Kingston HyperX blu/ASUS M4N98TD EVO /HD6950 1GB Sapphire (Unlocked & 940/1375 1.2v)/WD 1,5TB 15EARS 64mb /Thermaltake v3/Chieftec CFT-750-14CS 750w/Acer x223HQ

#15 Barumbarum

Barumbarum

    Scene Informer

  • Administrators
  • 4,113 posts
  • LocationBeogradski olosh!

Posted 29 August 2011 - 11:08 AM

U zadnje vreme , i meni se ovo desava.. prvo sam reistalirao windows.. a onda posle nekoliko dana mi se komp sam restartuje i izbacuje neki plavi ekran.. medjutim, skinuo novi windows ( xp je u pitanju u oba slucaja ) i posle nekog vremena , slika se ZAMRZNE.. kao sto je napomenuo decko gore, par snimaka i zamrzne se, kao i kad odem afk ne radim nista za kompom - zamrzne se.. danas nije hteo da upali, cuje se zvuk i to , ali slika na monitoru nista.. iskljucio iz struje par sati i evo ga radi, ali mi se slika zamrzava konstantno cak se jednom sam restartovao... Da li je to do napajanja ili graficka ? Ili mozda da menjam windows opet?


kao sto ti rece M.L. moze da bude svashta,ali posto si izmenjao windowse,znaci da je hardware u pitanju najverovatnije(neki deo).
  • 0
*primitivizam je kao nauka,znanje se stiche godinama* Posted Image

#16 p@jseR

p@jseR

    KGB Master Sergeant

  • CS Alfa Admins
  • 1,097 posts
  • LocationValjevo

Posted 29 August 2011 - 03:01 PM

Taj plavi ekran je meni izlazio par puta i skoro svaki put je bilo do hardvera tipa pomerila se memorija pa nije legla dobro ili isto to sa grafickom, i slicno. Mozda je samo par puta neka viruscina bila u pitanju i nije se ponovilo vise.
Ali ako se ponavlja znaci nesto te u kucistu zeza. Ja bih iscupao za pocetak graficku i memoriju i produvao, ocistio i vratio lepo da legne :D poz
  • 0
Serbon

#17 citizenx

citizenx

    KGB First Sergeant

  • Members
  • 1,660 posts

Posted 29 August 2011 - 05:55 PM

kucaj u google "Hirens Boot", i skini ISO fajl. Mislim da je trenutna verzija 14, skidao sam pre par nedelja. Kad skines, narezi ISO fajl da bude butabilan. Ubaci CD, resetuj komp i butuj sa CD-a. Pokreni "hard disk recovery" ili kako se vec zove, ne znam sad napamet. Uglavnom provera moze da traje ceo dan, a cilj je da utvrdis da li imas bad sectore. Ako imas software ce sam da ih pronadje i ubije, nakon cega bi komp trebao da radi ok. poslednjih meseci imao sam dosta racunara da su imali bad sector-e.
  • 0

#18 p@jseR

p@jseR

    KGB Master Sergeant

  • CS Alfa Admins
  • 1,097 posts
  • LocationValjevo

Posted 29 August 2011 - 06:31 PM

kucaj u google "Hirens Boot", i skini ISO fajl. Mislim da je trenutna verzija 14, skidao sam pre par nedelja. Kad skines, narezi ISO fajl da bude butabilan. Ubaci CD, resetuj komp i butuj sa CD-a. Pokreni "hard disk recovery" ili kako se vec zove, ne znam sad napamet. Uglavnom provera moze da traje ceo dan, a cilj je da utvrdis da li imas bad sectore. Ako imas software ce sam da ih pronadje i ubije, nakon cega bi komp trebao da radi ok. poslednjih meseci imao sam dosta racunara da su imali bad sector-e.

Pa to je i sa mojim bilo pre par dana ali sam pokrenuo recovery sa Win7 diska, imao je tu opciju a taj hirens znam da koriste ovi u servisima :)
  • 0
Serbon

#19 RadzA

RadzA

    KGB Sergeant

  • Members
  • 465 posts
  • LocationZajecar

Posted 30 August 2011 - 11:10 AM

Pa to je i sa mojim bilo pre par dana ali sam pokrenuo recovery sa Win7 diska, imao je tu opciju a taj hirens znam da koriste ovi u servisima :)


windows xp je u pitanju :D i nema te opcije ili ja ne mogu da nadjem :)
  • 0

#20 p@jseR

p@jseR

    KGB Master Sergeant

  • CS Alfa Admins
  • 1,097 posts
  • LocationValjevo

Posted 30 August 2011 - 12:15 PM

windows xp je u pitanju :D i nema te opcije ili ja ne mogu da nadjem :)

Ubacis disk XPa, resetujes, butujes ga i ima tamo alatke da izaberes, pa izaberes MSDOS promt, i u njemu ukucas CHKDSK /r i to je to, krene skener :)
  • 0
Serbon